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Six Little Word Problems and their Solutions
By Nancy DeMarte, 1st Vice President, Sarasota Technology User
Group, FL
November 2018 issue, STUG Monitor
www.thestug.org / ndemarte (at) verizon.net
1. You print a multi-page Word document and get an unexpected blank page at the
end of the document. Because it has a footer, you won’t be able to use that sheet for
anything except scrap paper.
Solution: Before you click Print, press the Show/Hide key on the Home tab >
Paragraph group and scroll or press the Ctrl+End keys to get to the end of the
document. You will see one or more paragraph icons on the last blank page. Select
them and press Delete. Then save the document to avoid the blank page in future
printings.
2. You open a document and find you have to squint to see the small type.
Solution: Go to the Zoom slider at the bottom right of the
screen and click the + sign a few times until the document
text is large enough to be comfortable for your eyes. This
will not affect the text size when printed.
3. You are just about done typing a Word document and notice
that all the text in the last couple of sentences is in upper case.
You had pressed the Caps Lock key on the keyboard
accidentally.
Solution: First select the text you want to reformat. Then click the
Change Case tool (Aa) on the Home tab > Font group. Click the
case pattern you want from the list, which in this situation is
probably “Sentence case.”
4. Sometimes you forget what version of Windows you have on your computer.
“Version” includes the operating system (Windows 7, 8.1, or 10) and the Windows

update version number, such as the recent update, 1803. But you’re not sure how to
find the answer.
Solution: To find the version of your Windows
operating system, type in the Search box at
the bottom left of the taskbar the word winver.
Then click the winver run command to see
your computer’s details
5. When you enter an email or web address in
a document, by default Word automatically
adds a hyperlink to the address. You can
identify a hyperlink by its blue text and
underline. Many times, you don’t want the
hyperlink included.
Solution: There is a way to change the setting
to stop the automatic hyperlink from being
added.
Click the File tab (top left of the ribbon), then
click Options (last item on the menu). Click
Proofing > AutoCorrect options > Autoformat and uncheck the last item on the Replace
list, “Internet and network paths with hyperlinks,” then click OK.
Just to be safe, also click “Auto Format As You Type” and uncheck the same box
there, followed by OK.
While you are in
the Word
AutoCorrect area,
check to see if you
are being bothered
by any other
automatic action. If
so, uncheck it and
click OK.

If you change your mind, return to this screen and re-check the boxes.
6. You have typed a long list of items, such as book titles, taking up several pages of a
Word document. Each title is on a separate line. You would like to find out how many
items there are in the list, but counting them would be tedious.
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Solution: Select the entire list using Ctrl+A. Then on the Home tab - Paragraph group,
click the numbering tool (top row, second from left) to place a number in front of each
item. Then press Ctrl+End to jump to the end of the list, where you can view the last
number. If you wish, then press Ctrl+Z or Undo to remove the numbering.

Next CAMUG Meeting, March 18
6 PM SIG: “Password Managers” by Mike Charney including the VTC presentation
from February 9th.
7 PM Regular meeting: VTC presentations from February 9th: “Microsoft Security
Center for Windows 10” and “New Privacy Updates for Windows 10”

CAMUG February 2019 Meeting Minutes
Shortly after 6 PM, Dennis Smith presented general information about genealogy.
• Genealogy is defined as family history.
• Decide how to record documentation: notebooks, folders, or paperless
• Always include the city, county, state, country separated by commas and use
standard date formats.
• Resources include Stark Library (online and in library), family records,
www.findagrave.com, obituaries, interviews with family members.
• Know the difference between primary sources and secondary sources and
between original and derivative sources.
Regular Meeting ….
President Dennis Smith called the 426th meeting of CAMUG to order
at 7:14 PM on Monday, February 18, 2019, at Holy Cross Lutheran
Church. There were 11 members present representing 9 family
memberships. Since that is more than 15% of the membership, the
meeting was declared valid. Arne Diehl and Gary Hahn were visiting;
Gary joined our club.
The “On Time Drawing” was held. On the first draw, #13 for Carol
Joliat was selected. Carol was present, was wearing her badge, and
was awarded the On-Time Drawing prize.
Dennis recognized the board members. He reminded members of the renewal credit of
$5.00 for each new member brought in. Dennis asked members to suggest topics for
meetings.
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Program: Bruce Klipec presented more information about genealogy.
• DNA tests can help with tracing families. Sources include ancestry.com,
23andme.com, My Heritage, Living DNA, and others. Ancestry.com can give
shared ancestor hints, suggested cousins, etc.
• There are several ways to show family trees:
o Manually from records. This is messy and difficult beyond four generations.
o Online at ancestry.com and others. This is better for beyond four
generations and can be a source of records and information. Ancestry.com
has a fee. FamilySearch.org is free.
o On a computer with programs like Family Tree Maker, Legacy Family Tree,
Family Heritage, and others.
• Information can be transferred between programs, individuals, and on-line using a
GEDCOM file.
• Bruce has a subscription to ancestry.com and has a large family tree there. He also
uses the program Family Tree Maker on his computers by importing information
from ancestry.com. In that way the information is synchronized and backed up. In
addition, he periodically creates a GEDCOM file of his data.
• Dennis uses the Legacy Family Tree program on his computer and gets
information from various sources including ancestry.com at the Stark County
Library.
• Mike Charney said he will post both presentation files on the club web site.
In the middle of the above presentation, the group took a break, and the 50/50 drawing
was held. Because less than $20 was collected, the only prize was the money. Jan
Bredon had the winning ticket.
Liz Milford moved to close the meeting. Bruce Klipec seconded the motion. The
meeting was adjourned at 9:01 PM.
Submitted pending Board approval,
Liz Milford, Secretary
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CAMUG Board Meeting Minutes 2/25/19
CAMUG Board Meeting Minutes…
President Dennis Smith called the February 25, 2019, Board meeting of CAMUG to
order at 7:00 PM at Panera Bread on The Strip in North Canton. All 7 of the Board
members were present; therefore, the meeting was declared valid.
President
Secretary
Treasurer
Senior Director
Director
Director
Director at Large
Web Page
Software and Book
Review
Membership
Newsletter
Computer 101
Ways and Means

Present
Present
Present
Present
Present
Present
Present
Present
Present

Dennis Smith
Liz Milford
Tim Elder
Jan Bredon
Bernie Newsome
Michael Charney
Carol Joliat
Michael Charney
Jan Bredon

president@camug.com
secretary@camug.com
treasurer@camug.com
directors@camug.com

Present
Present
Present
Present

Carol Joliat
Liz Milford
Carol Joliat
Jan Bredon and
Madeline Burkes

membership@camug.com
newsletter@camug.com

webmaster@camug.com

Review the February Club Meeting Minutes:
Jan Bredon moved to accept the February Regular Meeting Minutes as distributed at
the meeting with a minor grammatical correction. Tim Elder seconded the motion, and
the minutes were approved.
Review the January Board Meeting Minutes:
Mike Charney moved to accept the January Board Meeting Minutes as published in
the newsletter. Carol Joliat seconded the motion, and the minutes were approved.
Review February Club Treasurer’s Report:
Liz Milford moved to accept the Treasurer’s Report as emailed. Bernie Newsome
seconded the motion, and the report was approved.
Membership Report:
Carol Joliat reported that there are currently 29 member families. Five people
renewed: Alice Lungociu, Jan Bredon, Mike Charney, Gerald Schaefer, and Carol
Joliat. Gary Hahn joined at the regular February Club Meeting.
Discussion March 18th Meeting
6 PM Sig: “Password Managers” by Mike Charney including the VTC presentation
from February 9th.
7 PM Regular meeting: VTC presentations from February 9th: “Microsoft Security
Center for Windows 10” and “New Privacy Updates for Windows 10”
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Old Business:
The group discussed ways to publicize the club.
New Business:
The group discussed changing the web hosting for our club website. No action was
taken. Mike Charney and Jan Bredon will do further research.
Motion to Adjourn:
At 8:00 PM Jan Bredon moved to adjourn. Carol Joliat seconded the motion, and the
meeting was adjourned.
Submitted pending Board approval,
Liz Milford, Secretary

About CAMUG
Our club is open to anyone with an interest in computers and technology. A household
membership is only $20 per year, and a visitor can attend two meetings free without
any obligation.
Monthly meetings are held the third Monday of the month at Holy Cross Lutheran
Church, 7707 Market Ave. N in North Canton, Ohio. Computer 101 begins at 6:00 PM
and the regular meeting begins at 7:00 PM. At every meeting, we cover topics ranging
from cell phones to computers and from software to the internet and networking. Board
meetings are held the fourth Monday of the month at 7:00 PM at Panera Bread on The
Strip. Members are encouraged to attend the Board meeting although only Board
members can vote.
The club mailing address is CAMUG, PO BOX 80192, Canton, OH 44708, and the
website is http://www.camug.com.
"The Memory Map" is a non-copyrighted newsletter. Permission is given to reprint the
original articles as long as full credit is given to the author and source. The publication
of information in this newsletter constitutes no guarantee of accuracy, and its use by
readers is discretionary. Opinions expressed are those of the authors and not
necessarily those of CAMUG.
CAMUG is a member of the Association of Personal Computer User
Groups. APCUG is a worldwide organization that helps groups
devoted to the world of technology by facilitating communications
between member groups and industry. It offers the Virtual
Technology Conferences, provides newsletter articles, and has a list
of speakers for club programs.
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Membership Report

List of Members

February 2018

Name
Albright, Jim
Bredon, Jan
Brugger, Bruce
Burkes, Madeline
Casey, Kathleen
Chapman, Lila
Charney, Michael
Conley, Rose
Crawford, James W.
Dingman, Morris
Elder, Tim
Hirst, Gina
Hirst, Robert
Joliat, Carol
Klipec, Bruce
Kramer, Cecelia
Kramer, Pat
Krantz, David
Kravos, Mary Ann
Lungociu, Alice
McCoy, Myra
Meiser, Ann
Milford, Elizabeth
Newsome, Bernard
Noyd, Hal
Parker, Cherie
Ponzani, Doris
Schaefer, Gerald
Sell, Tom
Smith, Dennis
Trompower, Gary

by Carol Joliat

Total Family Memberships – 29
Renewals: Alice Lungociu, Jan Bredon,
Mike Charney, Gerald Schaefer, and Carol
Joliat
CAMUG Monthly Summary
Tim W. Elder, Treasurer 2/18/19

Cash
Checking
Start Balances
$55.00 $1381.55
Total Income $52.00
$80.00
Total Expenses
$5.00
$50.00
Transfer -$42.00
$42.00
End Balances
$60.00 $1453.55

Total
$1436.55
$132.00
$55.00
$0.00
$1513.55

CAMUG Officers
President: Dennis Smith 330-477-5893
Secretary: Liz Milford 330-896-4284
Treasurer: Tim Elder 330-875-2323
Senior. Director: Jan Bredon
234-564-0045
Director: Bernie Newsome 330-232-5083
Director: Mike Charney 330-833-0329
Director at Large: Carol Joliat
Membership: Carol Joliat
Asst. Membership: Alice Lungociu
Web Page: Mike Charney 330-833-0329
Newsletter: Liz Milford 330-896-4284
Tim Elder 330-875-2323
Computer 101: Carol Joliat
Ways and Means: Jan Bredon
Madeline Burkes
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E-Mail
jima
janb
bruceb
madelineb
kathleenc
lilac
michaelc
rosec
jimc
morrisd
time
ginah
roberth
carolj
brucek
ceceliak
patk
davidk
maryannk
alicel
myram
annm
elizabethm
bernardn
haln
cheriep
dorisp
Geralds
toms
denniss
garyt

To email members, use the email
name above followed by
@camug.com

Visit our Home Page
http://www.camug.com
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Canton Alliance Massillon Users Group
Computer Users Group

Assistance for users of all ages and skill
levels
When: 3rd Monday each month
Where: Holy Cross Lutheran Church
7707 Market Ave. N
North Canton OH
Time: 6pm Computer 101 (Less Advanced)
7pm Main Meeting

Ongoing topics include:
Computers
Tablets
Digital photography
Smart phones
eBooks
Toys & Gadgets
www.camug.com

